Setting for Phalcon 3 + php 7 using mongodb

紀錄一下

php5 的時候還可以用 Mongo, 但是到了 php7 就強制要換成 MongoDB 才可以, 安裝方式如下(要先有 pecl)

Leave a Reply

%d bloggers like this: